Redes y conectividad · Routers y access points

SWITCH 24P TP-LINK OMADA SG3428XMP ADM 4 SFP

SKU 215677

Precio de lista$926.236
  • Efectivo o transferencia: $833.612 10% OFF
  • Tarjetas: 3 cuotas sin interés de $308.745

✔ Disponible

Consultar por WhatsApp
  • Producto nuevo y garantía oficial
  • Retiro en San Nicolás (Francia 127, lunes a viernes de 9 a 17)
  • Envíos a todo el país

Ficha del producto

Especificaciones Técnicas
Interface • Puertos RJ45 de 24 × 10/100/1000 Mbps
• 4 ranuras 10G SFP +
• 1 puerto de consola RJ45
• 1 puerto de consola micro-USB
Cantidad de Ventiladores 2
Cerradura de Seguridad Física v
Fuente de Alimentación 100-240 V AC~50/60 Hz
Puertos PoE+ (RJ45) • Estándar: compatible con 802.3at/af
• Puertos PoE+: 24 puertos, hasta 30 W por puerto
• Presupuesto de energía: 384 W
Puertos PoE (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port)
• Power Budget: 384 W*
Dimensiones (W X D X H) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Montaje Montaje en Rack
Consumo Máximo de energía • V1: 465,8 W (110 V/60 Hz) (con dispositivo PD de 384 W conectado); 34,4 W (110 V/60 Hz) (sin dispositivo PD conectado)
• V2: 455,5 W (110 V/60 Hz) (con 384 W PD conectado)
Disipación Máxima de Calor • V1: 1589,31 BTU/h (110 V/60 Hz) (con dispositivo PD de 384 W conectado); 117,38 BTU/h (110 V/60 Hz) (sin dispositivo PD conectado)
• V2: 1554,39 BTU/h (110 V/60 Hz) (con PD de 384 W conectado)
RENDIMIENTO
Capacidad de Switcheo 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de MAC Address 16 K
Paquetes de Memoria de búfer 12 Mbit
Jumbo Frame 9 KB
CARACTERÍSTICAS DE SOFTWARE
Calidad de servicio • 8 colas de prioridad
• Prioridad 802.1p CoS / DSCP
• Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP + WRR
• Control de Ancho de Banda
- Limitación de clasificación basada en puerto / flujo
• Rendimiento más fluido
• Acción por los flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
L3 Features • 128 interfaces IPv4 / IPv6
• Enrutamiento estatico
- 48 rutas estáticas
• ARP estático
- 128 entradas estáticas
• ARP proxy
• ARP gratuito
• Servidor DHCP
• Relé DHCP
- Relé de interfaz DHCP
- Relé DHCP VLAN
• Relé DHCP L2
Características de L2 y L2 + • Agregar un link
- agregación de enlaces estáticos
- LACP 802.3ad
- Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
• Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
• Detección de bucle invertido
- Basado en puerto
- Basado en VLAN
• Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
• Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Tx / Rx / Ambos
L2 Multicast • Inspección IGMP
- IGMP v1 / v2 / v3 Snooping
- Salida rápida
- Consulta IGMP Snooping
- Autenticación IGMP
• Autenticación IGMP
• Indagación MLD
- Indagación MLD v1 / v2
- Salida rápida
- Consulta de indagación MLD
- Configuración de grupo estático
- Multidifusión IP limitada
• MVR
• Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas • Detección automática de dispositivos
• Configuración por lotes
• Actualización de firmware por lotes
• Supervisión de red inteligente
• Advertencias de eventos anormales
• Configuración unificada
• Horario de reinicio
VLAN • Grupo de VLAN
- Grupos máximos de VLAN 4K
• VLAN etiquetada 802.1Q
• MAC VLAN: 30 entradas
• Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
• VLAN privada
• GVRP
• VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectivo
• VLAN de voz
Lista de control de acceso • ACL basada en el tiempo
• MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
• IP ACL
-IP de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera de TCP
- Puerto TCP / UDP
- TOS DSCP / IP
- Prioridad de usuario
• ACL combinado
• Contenido de paquete ACL
• ACL de IPv6
• Política
- Reflejo
- Redirigir
- Límite de tarifa
- Observación de QoS
• ACL se aplica al puerto / VLAN
Seguridad • Enlace de puerto IP-MAC
- 512 entradas
- Indagación DHCP
- Inspección ARP
- Protección de fuente IPv4: 100 entradas
• Enlace IPv6-MAC-Port
- 512 entradas
- Indagación DHCPv6
- Detección de ND
- Protección de fuente IPv6: 100 entradas
• Defensa DoS
• Seguridad de puerto estática / dinámica
- Hasta 64 direcciones MAC por puerto
• Control de tormentas de difusión / multidifusión / unidifusión
- modo de control de kbps / relación
• 802.1X
- Autenticación de base de puerto
- Autenticación base Mac
- Asignación de VLAN
- MAB
- VLAN de invitado
- Soporte de autenticación y responsabilidad Radius
• AAA (incluido TACACS +)
• Aislamiento de puertos
• Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
• Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
• Control de acceso basado en IP / Puerto / MAC
IPv6 • IPv6 doble IPv4 / IPv6
• Detección de detección de escucha de multidifusión (MLD)
• ACL de IPv6
• Interfaz IPv6
• Enrutamiento IPv6 estático
• Descubrimiento de vecinos IPv6 (ND)
• Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
• Protocolo de mensajes de control de Internet (ICMP) versión 6
• TCPv6 / UDPv6
• Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Administración • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
MIBs • MIB II (RFC1213)
• Interfaz MIB (RFC2233)
• Interfaz Ethernet MIB (RFC1643)
• Puente MIB (RFC1493)
• P / Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Ping remoto, Traceroute MIB (RFC2925)
• Soporta TP-Link private MIB
ADMINISTRACIÓN
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
Centralized Management • Controlador basado en la nube Omada
• Controlador de hardware Omada (OC300)
• Controlador de hardware Omada (OC200)
• Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la nube de Omada.
Management Features • Interfaz gráfica de usuario basada en web
• Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
• SNMP v1/v2c/v3
- Trampa/Informar
- RMON (1,2,3,9 grupos)
• Plantilla MDF
• Cliente DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Instalación automática de DHCP
• Imagen dual, configuración dual
• Supervisión de CPU
• Diagnóstico de cables
• AEE
• Recuperación de contraseña
• SNTP
• Registro del sistema
Otros
Certificacion CE, FCC, RoHS
Contenidos del Paquete • Switch TL-SG3428XMP
• Cable de alimentación
• Guía de Instalación Rápida
• Kit de montaje en bastidor
• Patas de goma
Requisitos del Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Ambiente • Temperatura de funcionamiento: 0–45 ? (32–113 ?);
• Temperatura de almacenamiento: -40–70 ? (-40–158 ?)
• Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
• Humedad de almacenamiento: 5–90% de humedad relativa sin condensación
Garantía: 12 meses

EAN: SG3428XMP

Ficha técnica

Puertos PoE+ (RJ45) • Estándarcompatible con 802.3at/af
• Puertos PoE+24 puertos, hasta 30 W por puerto
• Presupuesto de energía384 W
Puertos PoE (RJ45) • Standard802.3at/af compliant
• PoE+ Ports24 Ports (up to 30 W PoE Output per Port)
• Power Budget384 W*
Consumo Máximo de energía • V1465,8 W (110 V/60 Hz) (con dispositivo PD de 384 W conectado); 34,4 W (110 V/60 Hz) (sin dispositivo PD conectado)
• V2455,5 W (110 V/60 Hz) (con 384 W PD conectado)
Disipación Máxima de Calor • V11589,31 BTU/h (110 V/60 Hz) (con dispositivo PD de 384 W conectado); 117,38 BTU/h (110 V/60 Hz) (sin dispositivo PD conectado)
- Seguridad STPTC Protect, BPDU Filter, Root Protect
• Filtrado de multidifusión256 perfiles y 16 entradas por perfil
• MAC VLAN30 entradas
• Protocolo VLANplantilla de protocolo 16, protocolo VLAN 16
- Protección de fuente IPv4100 entradas
- Protección de fuente IPv6100 entradas
Ambiente • Temperatura de funcionamiento0–45 ? (32–113 ?);
• Temperatura de almacenamiento-40–70 ? (-40–158 ?)
• Humedad de funcionamiento10 a 90% de humedad relativa sin condensación

Lo que dicen nuestros clientes

★ 4,5 de 5 en Google · 74 opiniones de clientes

“Espectacular SIEMPRE tanto la atención como el servicio brindado!!! Muy agradecida con ustedes...”
— Valeria Zaltron, septiembre 2026
“Muy buena atención”
— Juan Carlos Buratti, septiembre 2026
“Les llevé una vez un gabinete lleno de tierra y telarañas para un mantenimiento. Me lo dejaron como nuevo a un precio re accesible. Muy feliz con el servicio!”
— Albano Ramírez, agosto 2026

Ver todas las opiniones en Google Dejá tu opinión

También te puede interesar